Viewing 0 reply threads
  • Author
    Posts
    • #10825
      Giordano Torre
      Participant

      Good Morning,

      I have tried installation but when i download perl module, I have this problem….

      I have already installed that package…Infact when I tried to reinstall it, I have….

      The OS Server is Debian 9.13…

      Thank You

       

Viewing 0 reply threads
  • You must be logged in to reply to this topic.